Kann keine Ordner mehr anlegen

vor 4 Monaten

Beim Versuch unter Business Webmail einen neuen Ordner anzulegen erhalte ich Fehler, nicht genügend Speicher, 

 

obwohl nur 23% verbraucht sind.

 

Wer kann helfen ?

Letzte Aktivität

vor 4 Monaten

von

Gelöschter Nutzer

46

0

10

    • vor 4 Monaten

      optimist_90
      Beim Versuch unter Business Webmail einen neuen Ordner anzulegen erhalte ich Fehler, nicht genügend Speicher,    obwohl nur 23% verbraucht sind.   Wer kann helfen ?

      Beim Versuch unter Business Webmail einen neuen Ordner anzulegen erhalte ich Fehler, nicht genügend Speicher, 

       

      obwohl nur 23% verbraucht sind.

       

      Wer kann helfen ?

      optimist_90

      Beim Versuch unter Business Webmail einen neuen Ordner anzulegen erhalte ich Fehler, nicht genügend Speicher, 

       

      obwohl nur 23% verbraucht sind.

       

      Wer kann helfen ?

      Wie viele Ordner hast Du bereits erstellt?

      Hast Du evtl. eine Erweiterung zugebucht?

      0

      0

    • vor 4 Monaten

      keine erweiterung gebucht, habe schon einen mal gelöscht und versucht einen wieder anzulegen ,ging auch nicht.

      0

      4

      von

      vor 4 Monaten

      ca 95 

      0

      von

      vor 4 Monaten

      optimist_90
      ca 95 

      ca 95 

      optimist_90

      ca 95 

      Ich bin raus. 

      0

      von

      vor 4 Monaten

      Moin @optimist_90, 

       

      die Meldung muss nicht bedeuten, dass der tatsächlicher Postfachspeicher voll ist. In den verfügbaren Informationen gibt es zwei naheliegende Ursachen: Erstens können bei Mail/Webmail Fehler auftreten, wenn ein Grenzwert für IMAP-Ordner oder die Ordnerhierarchie überschritten wurde. Dann erscheint eine Fehlermeldung auch dann, wenn der angezeigte belegte Speicher noch deutlich unter 100 % liegt. Es sind insgesamt 30 Ordner und 3 Hierarchie-Ebenen erlaubt, für Mail M insgesamt 100 Ordner und 6 Ebenen. Dabei zählt der Posteingang bereits als erste Ebene. Wenn zu viele Unterordner oder eine zu tiefe Struktur vorhanden sind, müssen Ordner aus der untersten Ebene gelöscht werden.

       

      Viele Grüße

      Lin

      Uneingeloggter Nutzer

      von

    • vor 4 Monaten

      Schon einmal darüber nachgedacht das Mailpostfach nicht als Ablageordner zu verwenden sondern die wichtigen Dinge konkret wegzusichern?

      Ich weiß nicht warum man "ca. 95" Ordner bei einem Mailpostfach braucht, ich ordne meine Briefe ja auch nicht im Briefkasten selber in dutzende Kategorien ein.

      0

    • vor 4 Monaten

      erst ein Mal Danke für Euer Feedback. Trotzdem wundere ich mich dass IMAP auf 30 Ordner beschränkt sein soll, da ich ein IMAP bei der Telekom als t-Online.de habe und da habe ich 35 Ordner.

      0

      2

      von

      vor 4 Monaten

      optimist_90

      erst ein Mal Danke für Euer Feedback. Trotzdem wundere ich mich dass IMAP auf 30 Ordner beschränkt sein soll,

      erst ein Mal Danke für Euer Feedback. Trotzdem wundere ich mich dass IMAP auf 30 Ordner beschränkt sein soll, da ich ein IMAP bei der Telekom als t-Online.de habe und da habe ich 35 Ordner.

      optimist_90

      erst ein Mal Danke für Euer Feedback. Trotzdem wundere ich mich dass IMAP auf 30 Ordner beschränkt sein soll,

      Ist es ja auch nicht wenn du schriebst dass du ca 95 Ordner hast

      Und IMAP ist ein Maildienst und kein Dateiverzeichnis/Speicherplatz/Backup

      0

      von

      vor 4 Monaten

      Hallo @optimist_90,

       

      die Grenze von 30 Ordnern gilt nicht pauschal für jedes Telekom-IMAP-Postfach, sondern ist abhängig von der Produktvariante, wie meine Kollegin @Lin J. bereits erwähnt hat. Für Freemail, Mail S und Festnetz sind 30 Ordner und 3 Hierarchien erlaubt. Für Mail M sind aktuell 100 Ordner und 6 Ebenen erlaubt, für Mail M alt beziehungsweise Mail & Cloud M sind es 60 Ordner.

       

      Beste Grüße

      Tanja

      0

      Uneingeloggter Nutzer

      von

    Uneingeloggter Nutzer

    von

    Beliebte Tags letzte 7 Tage

    Loading...Loading...Loading...Loading...Loading...Loading...Loading...Loading...Loading...Loading...